Azure Cosmos DB 커넥터 문제 해결 Data Factory & Synapse Microsoft Learn
Symptoms: 기본 쓰기 일괄 처리 크기로 Azure Cosmos DB 데이터를 복사하면 다음과 같은 오류가 발생합니다.Request size is too large. 사용: Azure Cosmos DB 단일 요청의 크기를 2MB로 제한합니다. 수식은요청 크기 = 단일 문서 크기 * 쓰기 일괄 처리 크기입니다. 문서 크기가 큰 경우 기본 동작으로 인해 요청 크기가 너무 커집니다. 해결 방...
learn.microsoft.com
没有更多结果了~
- 意见反馈
- 页面反馈